<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
      <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5410738-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-5410738-1');
        </script>

    <title>Tickets und Infos Stadttheater Mödling Betrogen | SIMsKultur Online</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="SIMsKultur Online, Freikarten, Veranstaltungen, Spielstätten, Magazin, Schauspiel" />
<meta name="copyright" content="SIMsKultur Online" />
<meta name="description" content="Emma betrügt ihren Mann Robert mit seinem Freund Jerry. Doch auch sie fühlt sich betrogen, denn Robert schätzt die Freundschaft zu Jerry offenbar mehr als er sie liebt. Und Jerry fühlt sich ebenfalls betrogen, von Emma, denn sie hat durch ihr Geständnis die alte Männerfreundschaft unmöglich gemacht." />
<link rel="shortcut icon" href="/sites/all/themes/openculture/favicon.ico" type="image/x-icon" />
    
    <link rel="alternate" type="application/rss+xml" title="SIMsKultur Online Kulturtipps - RSS 2.0" href="/rss" />

		<meta http-equiv="Content-language" content="de"/>
		<meta http-equiv="language" content="de"/>
		<meta name="language" content="deutsch, de"/>
		    
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_3803052081cf815f759e9652b90e2d7a.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_4b2074e22b32c941e8b28512119e0d7d.css" />
    <script type="text/javascript" src="/misc/jquery.js?e"></script>
<script type="text/javascript" src="/misc/drupal.js?e"></script>
<script type="text/javascript" src="/sites/default/files/languages/de_d620efa88569338adc83dcd902fc253a.js?e"></script>
<script type="text/javascript" src="/sites/all/themes/openculture/script.js?e"></script>
<script type="text/javascript" src="/sites/all/themes/openculture/js/thickbox.js?e"></script>
<script type="text/javascript" src="/sites/all/themes/openculture?e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });
//--><!]]>
</script>
    
    <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/openculture/fix-ie.css" />    <![endif]-->
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="/sites/all/themes/openculture/fix-ie7.css"  />   
    <![endif]-->

    <script type='text/javascript'>
    <!--// <![CDATA[
        var OA_source = '';
    // ]]> -->
    </script>
    <!-- Start Script für Google Banner
    <script type='text/javascript' src='http://ads.simskultur.net/www/delivery/spcjs.php?id=1&amp;block=1&amp;blockcampaign=1&amp;target=_blank'>
    </script>
    Ende Script für Google Banner -->

		<!-- facebook -->
		    
    <meta name="verify-v1" content="qqlq2Z/JCPxQQ1BbhWZ4nnCKt9wPrUYwjcrpH+MBKJo=" />

             
  </head>
  <body class="has-content-nav">

  <!--<div id="header-region" class="clear-block"></div>-->

    <div id="wrapper">
      <div id="top">
        <a href="/" title="SIMsKultur Online"><img src="/sites/all/themes/openculture/logo.png" alt="SIMsKultur Online" id="logo" /></a>        <!-- Start xlargebanner
        <div class="xlargebanner">
                      </div>
        Ende xlargebanner -->
      </div>

              <div id="mainnav">
          <ul><li class="menu-143 first"><a href="/" title="Zur Startseite">Home</a></li>
<li class="menu-977 active"><a href="/veranstaltungen" title="Veranstaltungen anzeigen">Veranstaltungen</a></li>
<li class="menu-3969"><a href="/freikarten" title="Alle Veranstaltungen mit Freikarten">Freikarten</a></li>
<li class="menu-600"><a href="/spielstaetten" title="Spielstätten anzeigen">Spielstätten</a></li>
<li class="menu-5785"><a href="/kulturtourismus" title="Kulturregionen und Kulturreisen">Kulturtourismus</a></li>
<li class="menu-4667 last"><a href="/mein-sk" title="Mein SIMsKultur Online">Mein SK</a></li>
</ul>        </div>
                    <div id="subheader" class="clear-block">
          <ul id="subnav"><li class="first"><a href="/veranstaltungen/0/36/alle-genres/niederoesterreich/" title="Alle Genres">Alle</a></li><li class=""><a href="/veranstaltungen/14/36/ausstellung/niederoesterreich/" title="Ausstellung: Architektur, Design, Ethnografische/anthropologische Ausstellung, Expo, Fotografie, Grafik, Installation, Malerei, Multimedia, Naturhistorische-naturwissenschaftliche Ausstellung, Skulpturenausstellung, Wissenschaftlich-technische Ausstellung, Zoologische/botanische Ausstellung">Ausstellung</a></li><li class=""><a href="/veranstaltungen/17/36/film/niederoesterreich/" title="Film: Abenteuerfilm, Actionfilm, Anti-Kriegsfilm, Fantasyfilm, Heimatfilm, Horrorfilm, Katastrophenfilm, Komödie, Kriegsfilm, Krimi, Märchenfilm, Melodram, Musical, Roadmovie, Sciencefiction-Film, Tanzfilm, Thriller, Tierfilm, Western, Zeichentrickfilm">Film</a></li><li class=""><a href="/veranstaltungen/16/36/kabarett/niederoesterreich/" title="Kabarett: Kabarett-Festspiel, Kleinkunst, Satire/Parodie, Sketch">Kabarett</a></li><li class=""><a href="/veranstaltungen/21/36/kinder/niederoesterreich/" title="Kinder: bis 12, Kleinkinder, Teenager/Jugendliche">Kinder</a></li><li class=""><a href="/veranstaltungen/15/36/literatur/niederoesterreich/" title="Literatur: klassische Literatur, Literaturfestival, zeigenössische Literatur">Literatur</a></li><li class=""><a href="/veranstaltungen/11/36/musik-e/niederoesterreich/" title="Musik-E: Alte Musik, Klassik, Neue Musik">Musik-E</a></li><li class=""><a href="/veranstaltungen/10/36/musik-u/niederoesterreich/" title="Musik-U: Country, Jazz, Pop, Rhytm 'n' Blues, Rock, Schlager, Soul, Volksmusik, Volkstümliche Musik, Weltmusik">Musik-U</a></li><li class=""><a href="/veranstaltungen/12/36/musiktheater/niederoesterreich/" title="Musiktheater: Musical, Oper, Operette">Musiktheater</a></li><li class=" active"><a href="/veranstaltungen/13/36/schauspiel/niederoesterreich/" title="Schauspiel: Drama, Farce, Komödie/Posse/Schwank, Melodram, Puppentheater, Straßentheater, Tragikomödie, Tragödie">Schauspiel</a></li><li class=""><a href="/veranstaltungen/19/36/szene/niederoesterreich/" title="Szene: Ball, Clubbing, DJ Line, Party">Szene</a></li><li class=""><a href="/veranstaltungen/18/36/tanz/niederoesterreich/" title="Tanz: Ballett, Modern Dance">Tanz</a></li><li class=""><a href="/veranstaltungen/22/36/vortrag/niederoesterreich/" title="Vortrag: Diavortrag, Diskussion, Rezitation, Symposium">Vortrag</a></li><li class=""><a href="/veranstaltungen/229/36/kulinarik/niederoesterreich/" title="Kulinarik">Kulinarik</a></li><li class=""><a href="/veranstaltungen/241/36/show/niederoesterreich/" title="Show">Show</a></li><li class=""><a href="/veranstaltungen/183/36/workshop/niederoesterreich/" title="Workshops">Workshop</a></li><li class="last"><a href="/veranstaltungen/243/36/ausflug/niederoesterreich/" title="Ausflug">Ausflug</a></li></ul>          <div class="region clear-block">
            <div id="block-search-0" class="clear-block block block-search">


  <div class="content"><form action="/stadttheater-moedling/programm/betrogen"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline" id="searchbox">
  <img src="/sites/all/themes/openculture/images/icon-lupe.gif" alt="Lupe" />
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" class="form-text txt search-txt" />
</div>
<input type="image" name="op" value="Suchen" id="edit-submit"  class="form-submit" src="/sites/all/themes/openculture/images/button-search.gif" />
<input type="hidden" name="form_build_id" id="form-7b1b87e45296750dc72f15387b387c00" value="form-7b1b87e45296750dc72f15387b387c00"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
  <a href="/geosuche">Zur Geosuche</a></div>

</div></form>
</div>
</div>
            <!--<a id="rss-link" href="/rss"><img src="/sites/all/themes/openculture/images/icon-rss.gif" alt="RSS-Icon" /></a>-->
          </div>
        </div>
      
      <div id="main" class="clear-block">
          <div id="left" class="sidebar">
            <ul id="regionsnav"><li class="country"><a href="/veranstaltungen/13/0/schauspiel/alle-regionen/">Alle Länder</a></li><li class="country country_active"><a href="/veranstaltungen/13/31/schauspiel/oesterreich/" title="">Österreich</a>  <ul><li class=""><a href="/veranstaltungen/13/34/schauspiel/wien/" title="">Wien</a></li><li class=""><a href="/veranstaltungen/13/37/schauspiel/burgenland/" title="">Burgenland</a></li><li class=""><a href="/veranstaltungen/13/40/schauspiel/kaernten/" title="">Kärnten</a></li><li class="active"><a href="/veranstaltungen/13/36/schauspiel/niederoesterreich/" title="">Niederösterreich</a></li><li class=""><a href="/veranstaltungen/13/35/schauspiel/oberoesterreich/" title="">Oberösterreich</a></li><li class=""><a href="/veranstaltungen/13/38/schauspiel/salzburg/" title="">Salzburg</a></li><li class=""><a href="/veranstaltungen/13/39/schauspiel/steiermark/" title="">Steiermark</a></li><li class=""><a href="/veranstaltungen/13/41/schauspiel/tirol/" title="">Tirol</a></li><li class=""><a href="/veranstaltungen/13/42/schauspiel/vorarlberg/" title="">Vorarlberg</a></li></ul></li><li class="country"><a href="/veranstaltungen/13/32/schauspiel/deutschland/" title="">Deutschland</a></li><li class="country"><a href="/veranstaltungen/13/33/schauspiel/schweiz/" title="">Schweiz</a></li><li class="country"><a href="/veranstaltungen/13/187/schauspiel/italien/" title="Italien">Italien</a></li><li class="country"><a href="/veranstaltungen/13/239/schauspiel/international/" title="">International</a></li></ul>                        <!-- Start Skyscrapper Banner
			<div class="skyscraper"></div>
			Ende Skyscrapper Banner -->

	        <!-- Start Platzhalter statt Skyscrapper -->
	        <div>
            	<img src="/sites/all/themes/openculture/images/Platzhalter_160x1.gif" alt="" width="160" height="1">
            </div>
          </div>

        <div id="content">
                                                                                        
                        
            
                        <div class="clear-block">
              
<div id="node-111575" class="node-contentnav node-programm">
    <div class="content">
                <div class="images">
            <div class="images-content"><a href="/sites/default/files/imagecache/gallery/sites/default/files/programm/sujet_betrogen.jpeg" title="Betrogen &copy; Stadttheater Mödling" class="thickbox" rel="gallery"><img src="/sites/default/files/imagecache/detail/sites/default/files/programm/sujet_betrogen.jpeg" alt="Betrogen" title="Betrogen &copy; Stadttheater Mödling" /></a></div>                        
                        <br /><br />
            <!-- iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.simskultur.net%2Fstadttheater-moedling%2Fprogramm%2Fbetrogen&amp;layout=button_count&amp;show_faces=false&amp;width=170&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:170px; height:21px;" allowTransparency="true"></iframe -->

<!-- AddThis Button BEGIN
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d9441d175c9c5c8"></script>
AddThis Button END -->

        </div>
                
        <div class="description-float">
        				            <h1>Betrogen</h1>

						<div class="org fn org_nondeco"><strong><a href="/niederoesterreich/moedling/stadttheater-moedling" class="url">Stadttheater Mödling</a></strong></div>

            <div class="date">
            14.  bis 28. März 2020            </div>

						<div class="lead">von Harold Pinter, Inszenierung: Helena Scheuba. Eine einfache Geschichte dreier Menschen von Liebe und Betrug –ungewöhnlicher-weise vom Ende zurück zum Anfang erzählt.</div>

            <div class="details">
              <p>Emma betrügt ihren Mann Robert mit seinem Freund Jerry. Doch auch sie fühlt sich betrogen, denn Robert schätzt die Freundschaft zu Jerry offenbar mehr als er sie liebt. Und Jerry fühlt sich ebenfalls betrogen, von Emma, denn sie hat durch ihr Geständnis die alte Männerfreundschaft unmöglich gemacht.</p>
<p>Der englische Literaturnobelpreisträger Harold Pinter († 2008) gehört mit seinen mehr als dreißig Stücken (Der Hausmeister, Die Heimkehr, Niemandsland) zu den wichtigsten Theaterautoren der Moderne. Formal eine Komödie, ist Betrogen trotzdem weit vom typischen Boulevardstück entfernt. Die einfachen Dialoge, die kunstvollen Aussparungen bieten einen ebenso humorvollen wie melancholischen Blick auf das Beziehungsleben der noch unerforschten Spezies liebesbedürftiger Stadtbewohner. Diese zweite Arbeit der jungen Regisseurin Helena Scheuba an unserem Haus verspricht zudem eine speziell weibliche Sicht der Dinge.</p>
            </div>
            
            <div class="location vcard">
            						<div class="spielstaette_text">Details zur Spielstätte:</div>
            <div class="org fn"><a href="/niederoesterreich/moedling/stadttheater-moedling" class="url">Stadttheater Mödling</a></div>
            <div class="address_info">Babenbergergasse 5, A-2340 Mödling</div>
            <div class="address_details" style="display:none;">    <div class="entry">
      <strong class="label">Adresse:</strong> <span><span class="adr"><span class="street-address">Babenbergergasse 5</span>, <span class="country-name">A</span>-<span class="postal-code">2340</span> <span class="region">Mödling</span></span></span>
    </div>
    <div class="entry">
      <strong class="label">Telefon:</strong> <span class="tel">+43 2236 42999</span>
    </div>
    <div class="entry">
      <strong class="label">Fax:</strong> <span></span>
    </div>
    <div class="entry">
	  <strong class="label">Internet:</strong> <span class="org url"><a href="www.stadttheatermoedling.at" target="_blank">stadttheatermoedling.at</a></span>
	</div>
    <div class="entry">
      <strong class="label">E-Mail:</strong> <span class="email"><a href="mailto:tzf@gmx.net">tzf@gmx.net</a></span>
    </div>
    <div class="entry geodaten">
      <strong class="label">Geodaten:</strong> <span class="geo"><span class="latitude">48.0841</span>, <span class="longitude">16.2839</span></span>
    </div>
    </div>
            </div>
						        </div>
        
        <div class="clear-block"></div>
        
        <div>
			</div>        
        
        <div class="schedule">
            <h2>Termine: Betrogen - Stadttheater Mödling</h2><table><tr><td class="th" colspan="9">März 2020</td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-14T19:30:00+01:00">Sa. 14. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-14</span>
        <span style="display:none" class="summary title">Betrogen (14.03.2020)</span>
        <span style="display:none" class="uid">2020-03-14T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-14">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-19T19:30:00+01:00">Do. 19. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-19</span>
        <span style="display:none" class="summary title">Betrogen (19.03.2020)</span>
        <span style="display:none" class="uid">2020-03-19T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-19">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-20T19:30:00+01:00">Fr. 20. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-20</span>
        <span style="display:none" class="summary title">Betrogen (20.03.2020)</span>
        <span style="display:none" class="uid">2020-03-20T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-20">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-21T19:30:00+01:00">Sa. 21. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-21</span>
        <span style="display:none" class="summary title">Betrogen (21.03.2020)</span>
        <span style="display:none" class="uid">2020-03-21T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-21">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-22T17:00:00+01:00">So. 22. März 2020  <br/>17:00 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-22</span>
        <span style="display:none" class="summary title">Betrogen (22.03.2020)</span>
        <span style="display:none" class="uid">2020-03-22T17:00:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-22">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-24T19:30:00+01:00">Di. 24. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-24</span>
        <span style="display:none" class="summary title">Betrogen (24.03.2020)</span>
        <span style="display:none" class="uid">2020-03-24T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-24">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-26T19:30:00+01:00">Do. 26. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-26</span>
        <span style="display:none" class="summary title">Betrogen (26.03.2020)</span>
        <span style="display:none" class="uid">2020-03-26T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-26">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-27T19:30:00+01:00">Fr. 27. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-27</span>
        <span style="display:none" class="summary title">Betrogen (27.03.2020)</span>
        <span style="display:none" class="uid">2020-03-27T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-27">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td colspan="2"></td></tr><tr class="vevent">
      <td class="date"><abbr class="dtstart" title="2020-03-28T19:30:00+01:00">Sa. 28. März 2020  <br/>19:30 Uhr</abbr> 
        <span style="display:none" class="location">Stadttheater Mödling, Babenbergergasse 5, A-2340 Mödling</span>
        <span style="display:none" class="url">http://www.simskultur.net/stadttheater-moedling/programm/betrogen#2020-03-28</span>
        <span style="display:none" class="summary title">Betrogen (28.03.2020)</span>
        <span style="display:none" class="uid">2020-03-28T19:30:00+01:00-111575@hcalendar.simskultur.net</span></td>
      <td class="icon">
          <img src="/sites/all/themes/openculture//images/icon-calendar-add.gif" alt="zum SIMsKultur-Kalender hinzufügen" title="Fügen Sie diesen Termin zu Ihrem SIMsKultur Online Kalender hinzu" height="23" width="22" /> 
      </td>
      <td class="cal"><a href="/user/login?destination=node%2F111575" title="zum Kalender hinzufügen (Login erforderlich)" rel="nofollow">zum Kalender hinzufügen</a></td><td class="icon"><img src="/sites/all/themes/openculture//images/icon-ical.gif" alt="iCal Export" title="Exportieren Sie diesen Termin im iCal-Format in Ihren eigenen Kalender." height="23" width="22" /></td>
      <td class="ical"><a href="/ical/111575/2020-03-28">iCal Termin exportieren</a></td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-tickets.gif" alt="Tickets kaufen" title="Tickets sofort online kaufen" height="21" width="21"></td>
        <td class="tickets">
            <a href="http://www.theaterzumfuerchten.at/StadttheaterMoedling/kartenbestellung/" target="_blank">Tickets kaufen</a>
        </td><td class="icon"><img src="/sites/all/themes/openculture/images/icon-freeticket.gif" alt="Freikarten gewinnen" title="Freikarten gewinnen" height="17" width="20"></td>
        <td class="freeticket"><a href="/freikarten-gewinnen/111575/2020-03-28/stadttheater-moedling/programm/betrogen" class="freeticket">Freikarten gewinnen</a></td></tr></table>        </div>
        <!-- div class="other_events">
        		</div -->

				<!-- Banner ausblenden
	      <div class="banner">
	        	      </div>
-->
                            </div>
    <div id="contentnav">
        <ul><li class=""><a href="javascript:history.back(-1);" title="zurück" class="icon"><img src="/sites/all/themes/openculture/images/contentnav/back.gif" alt="zurück" /></a><a href="javascript:history.back(-1);" title="zurück" class="">zurück</a></li><li class=""><a href="javascript:print();" title="drucken" class="icon"><img src="/sites/all/themes/openculture/images/contentnav/print.gif" alt="drucken" /></a><a href="javascript:print();" title="drucken" class="">drucken</a></li><li class="border"><a href="/empfehlen/111575" title="weiterempfehlen" class="icon"><img src="/sites/all/themes/openculture/images/contentnav/recommend.gif" alt="weiterempfehlen" /></a><a href="/empfehlen/111575" title="weiterempfehlen" class="">weiterempfehlen</a></li><li class=""><a href="/user/login?destination=node%2F111575" title="für mein SK merken (Login erforderlich)" class="icon "><img src="/sites/all/themes/openculture/images/contentnav/memorize.gif" alt="für mein SK merken" /></a><a href="/user/login?destination=node%2F111575" title="für mein SK merken (Login erforderlich)" class="">für mein SK merken</a></li><li class="border"><a href="/niederoesterreich/moedling/stadttheater-moedling" title="Details zur Spielstätte: Stadttheater Mödling" class="icon "><img src="/sites/all/themes/openculture/images/contentnav/stage_details.gif" alt="Details zur Spielstätte" /></a><a href="/niederoesterreich/moedling/stadttheater-moedling" title="Details zur Spielstätte: Stadttheater Mödling" class="">Details zur Spielstätte</a></li><li class=""><a href="/niederoesterreich/moedling/stadttheater-moedling#schedule" title="Weitere Veranstaltungen: Stadttheater Mödling" class="icon "><img src="/sites/all/themes/openculture/images/contentnav/stage_programm.gif" alt="Weitere Veranstaltungen" /></a><a href="/niederoesterreich/moedling/stadttheater-moedling#schedule" title="Weitere Veranstaltungen: Stadttheater Mödling" class="">Weitere Veranstaltungen</a></li><li class=""><a href="/niederoesterreich/moedling/stadttheater-moedling?show=proximity&amp;KeepThis=true&amp;TB_iframe=true&amp;height=450&amp;width=800" title="Kultur in der Umgebung: Stadttheater Mödling" class="icon  thickbox"><img src="/sites/all/themes/openculture/images/contentnav/stage_proximity.gif" alt="Kultur in der Umgebung" /></a><a href="/niederoesterreich/moedling/stadttheater-moedling?show=proximity&amp;KeepThis=true&amp;TB_iframe=true&amp;height=450&amp;width=800" title="Kultur in der Umgebung: Stadttheater Mödling" class=" thickbox">Kultur in der Umgebung</a></li><li class=""><a href="/niederoesterreich/moedling/stadttheater-moedling?show=public_transport&amp;daddress=Babenbergergasse+5&amp;dcity=M%C3%B6dling&amp;dplz=2340&amp;type=vor&amp;KeepThis=true&amp;TB_iframe=true&amp;height=450&amp;width=800" title="VOR AnachB Routenplaner : Stadttheater Mödling" class="icon  thickbox"><img src="/sites/all/themes/openculture/images/contentnav/stage_arrival.gif" alt="" /></a><a href="/niederoesterreich/moedling/stadttheater-moedling?show=public_transport&amp;daddress=Babenbergergasse+5&amp;dcity=M%C3%B6dling&amp;dplz=2340&amp;type=vor&amp;KeepThis=true&amp;TB_iframe=true&amp;height=450&amp;width=800" title="VOR AnachB Routenplaner : Stadttheater Mödling" class="icon  thickbox"> <img class="vor_mini_logo" title="VOR AnachB Routenplaner" alt=VOR AnachB Routenplaner" src="/sites/all/themes/openculture/images/mini-logo-vor.jpg" />AnachB Routenplaner  </a></li></ul>        <div class="clear-block"></div>
	      
    </div>
</div>

            </div>
                </div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="right" class="sidebar">
          <div id="block-oc_blocks-7" class="clear-block block block-oc_blocks">

  <h2>Anmeldung</h2>

  <div class="content"><form action="/stadttheater-moedling/programm/betrogen?destination=node%2F111575"  accept-charset="UTF-8" method="post" id="user-login-form" class="oc-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Benutzer: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="image" name="op" value="Anmelden" id="edit-submit-1"  class="form-submit" src="/sites/all/themes/openculture/images/btn-weiter.gif" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Neues Benutzerkonto anlegen.">Neues Benutzerkonto anlegen</a></li>
<li class="last"><a href="/user/password" title="Neues Passwort via E-Mail anfordern">Neues Passwort zusenden</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-6bdaa3ba3dec7303b54a6138de57ccba" value="form-6bdaa3ba3dec7303b54a6138de57ccba"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
</div>

<!-- facebook
<div class="facebook-login">
	</div>
-->
</div></form>
</div>
</div>
<div id="block-kulturfenster" class="clear-block block">
      <h2>Kulturgewinn des Monats</h2>
    <a href="/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" class="decoless"><img src="/sites/default/files/imagecache/detail/sites/default/files/programm/knopf_c_margarete_steiff_gmbh.jpg" title=" &copy; Margarete Steiff GmbH" alt="Knopf"/></a>  <!-- Start 1 von 2 auskommentiert 
  <div class="location">
    <a href="/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" class="decoless">Steiff Museum</a>  </div>
  Ende 1 von 2 auskommentiert -->
  <!-- Start 2 von 2 auskommentiert 
  <h3>
    <a href="/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" class="decoless">Steiff Club Event</a>  </h3>
  Ende 2 von 2 auskommentiert --> 
  <!-- NEU Start 3 von 3 --> 
  <h3>
  <a href="http://www.simskultur.net/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Wochenende im Steiff Museum!" class="decoless active">Gewinnen Sie ein Wochenende im Steiff Museum!</a><br />
  </h3>
  <!-- NEU ENDE 3 von 3 --> 
  
  <div class="lead">
    <a href="/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" class="decoless">SIMsKultur Online verlost ein Kultur-wochenende im Steiff Museum in Giengen an der Brenz, für bis zu zwei Erwachsene und drei Kinder mit je 2 Übernachtungen im 3*-Lobinger Parkhotel Giengen. Tickets für das Steiff Museum inkl. Bastelprogramm, Führung im Geburtshaus von Margarete Steiff, Essen im Bistro Knopf und je einen Teddybären für die Kinder. Zusätzlich Tickets für einen geführten Stadtrundgang und die HöhlenErlebnisWelt Giengen-Hürben sowie Giengener Einkaufsgutscheine!</a>  </div>
  <div class="drawing">
    <a href="/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!">Mehr Infos zur Verlosung</a>  </div>
  <div class="more">
    <a href="/kulturgewinn-des-monats/gewinnen-sie-ein-kultur-wochenende-im-steiff-museum" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" class="decoless"><img src="/sites/all/themes/openculture/images/btn-weiter.gif" alt="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" title="Gewinnen Sie ein Kultur-Wochenende im Steiff Museum!" /></a>  </div>
  </div>



<div id="block-trafikplus" class="clear-block block">
<h2>Trafikplus Monatsgewinn</h2>
  <img src="http://www.simskultur.net/sites/all/themes/openculture/images/Trafikplus-Ihr-Kartenbuero.gif" alt="Trafikplus - Ihr Kartenb&uuml;ro" title="Trafikplus - Ihr Kartenb&uuml;ro" width="170" height="40">
  <img src="http://www.simskultur.net/sites/default/files/imagecache/detail/sites/default/files/programm/rainhard-fendrich.jpg" alt="Rainhard Fendrich - Starkregen LIVE 2020 © Show Factory" title="Rainhard Fendrich - Starkregen LIVE 2020 © Show Factory" width="170" height="254">
<div style="padding:5px 0px 5px 0px;"><a href="http://www.trafikplus.at/" target="_blank"><span style="color: #000000;">Trafik</span><span style="color: #FF0000;">plus</span></a> verlost dieses Monat folgende Tickets mit uns:<br></div>
<div class="date">
    <p>1x2 Tickets für das Konzert von Rainhard Fendrich der am 23. Mai 2020 sein neues Album „Starkregen“ in der Wiener Stadthalle vorstellt!</p>
</div>
<div style="padding:5px 0px 10px 0px;">Tickets zu dieser Veranstaltung erhalten Sie in jeder <a href="http://www.trafikplus.at/" target="_blank"><span style="color: #000000;">Trafik</span><span style="color: #FF0000;">plus</span></a>!<br></div>

<a href="http://www.simskultur.net/freikarten-gewinnen/116061/2020-05-23/wiener-stadthalle/programm/rainhard-fendrich-starkregen-live-2020">Weitere Infos und zur Verlosung
anmelden</a></div>

<!-- Start für Banner-Schaltung Event Rechte Spalte -->

<!-- Ende für Banner-Schaltung Event Rechte Spalte -->

<div id="block-kulturletter" class="clear-block block">
  <h2>Kultur Newsletter</h2>
  <div>

    Jetzt den kostenlosen wöchentlichen Kultur Newsletter abonnieren:
    
    <form method="post" action="/kulturnewsletter" >
      
      <input class="txt" type="text" name="email" id="kulturletter_email" value="E-Mail" onFocus="clearText(this)" onBlur="clearText(this)" />
      <input type="hidden" name="action" value="register" />
      <input class="form-submit img" type="image" id="submit-kulturletter" src="/sites/all/themes/openculture/images/btn-weiter.gif" title="Anmelden" value="Anmelden" alt="Anmelden" />
      <br />
    </form>
    
    <a href="/kulturnewsletter" title="Kultur Newsletter verwalten">Kultur Newsletter verwalten</a>    
    
		<script type="text/javascript">
       function clearText(field){
           if (field.defaultValue == field.value) field.value = '';
           else if (field.value == '') field.value = field.defaultValue;
       }
		</script>
  
	</div>		
</div>
<div id="block-block-9" class="clear-block>">
<!--Template für Regionen Block -->
  <div class="content">  </div>
</div>

        </div>
          </div> <!-- main -->

    <div id="wfooter" class="clear-block">
    &nbsp;
              </div>

    <div id="footer">
      <div id="sfooter">
    <h3>Sponsoren/Partner</h3>
    <div>
        <a href="http://www.dinersclub.at" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/dinersclub.gif" alt="Diners Club" title="Diners Club" /></a>
		<a href="http://www.mercedes.at" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/mercedes.jpg" alt="Mercedes Benz" title="Mercedes Benz" /></a>
        <a href="http://www.raiffeisen.at" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/rf.gif" alt="Raiffeisen Meine Bank" title="Raiffeisen Meine Bank" /></a>
        <a href="http://www.sil.at" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/sponsor-sil.gif" alt="Silver Server" title="Silver Server" /></a>
        <a href="https://gls-group.eu/AT/de/home " target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/GLS-Paketdienst.gif" alt="GLS Paketdienst" title="GLS Paketdienst" /></a>
        <a href="http://www.cashpoint.com" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/cashpoint.jpg" alt="cashpoint - sportwetten" title="cashpoint - sportwetten" /></a>
        <a href="http://www.trafikplus.at" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/TrafikPlus_Footer.png" alt="Trafikplus" title="Trafikplus" /></a>
        <a href="http://www.ticketmaster.at" target="_blank"><img src="/sites/all/themes/openculture/images/sponsor/SIMs_TM_Logo_schwarz_rgb.png" alt="Ticketmaster" title="Ticketmaster" /></a>
    </div>
</div>
      <div id="kfooter">
        <a class="decoless" title="Selbsteintrag" href="/selbsteintrag-auf-simskultur-online">Selbsteintrag</a> |
        <!-- <a class="decoless" title="Presse" href="/presse">Presse</a> | -->
        <a class="decoless" title="Kontakt" href="/kontakt">Kontakt</a> |
        <a class="decoless" title="Feedback" href="/feedback">Feedback</a> | 
        <!-- <a class="decoless" title="Produkte &amp; Preise" href="/produkte-preise">Produkte &amp; Preise</a> | -->
        <a class="decoless" title="Vorteile für registrierte Benutzer" href="/vorteile-fuer-registrierte-benutzer">Vorteile für registrierte Benutzer</a> 
        <div><a class="decoless" title="Impressum" href="/impressum">&copy; 2003 - 2020 SIMsKultur Online</a></div>
      </div>
      <div id="mfooter">
        social semantic applications by <a href="http://evo42.net" title="social semantic applications by evo42 communications" target="_blank">evo42 communications</a> | made in <a href="http://doloops.net" title="made in doloops" target="_blank">doloops</a>
        </div>

    </div>

  </div> <!-- wrapper -->

<!-- /layout -->

  
    
  
    

  </body>
</html>
